I saw today that if I hold down Control while I drag the objects I have selected get duplicated, nice feature. Except it doesn’t really make sense in my app. I look in the manual and didn’t see how to disable that tool. Could you point me at the way to disable the ctrl-drag.
Jake Pearson


Set GoView.AllowCopy to false.
You might want to check out all the Allow… properties, to see if any others would be relevant to your situation.